フフルルからのお知らせ

SSL3.0の脆弱性に関して

フフルルおよびNP後払い会員様用サイトをご利用のお客様

いつも「フフルル」および「NP後払い」をご利用いただき、誠にありがとうございます。

フフルルでは、ログイン時やマイページなどで安全にご覧いただけるためにSSL通信を使用しています。

先日、SSL通信方法のひとつであるSSL3.0に深刻な脆弱性があり、この脆弱性を利用して暗号化された

情報の一部を解読できる可能性があることが確認されました。

そのため、フフルルではSSL3.0の通信方法が使用できないように設定いたしました。(2014年10月16日)

SSL通信を使用する、httpsで始まるページが閲覧できない場合は、ブラウザ(インターネット・エクスプローラーなど)

の設定を確認して、安全なTLS1.0以降の通信方法で使用いただくよう、お願いします。

以上